dd-wrt stops after several days

Admin

hi
Staff member
Joined
Jan 14, 2015
Messages
150
Points
28
Credits
53,857,711
Bronze Usergroup
Username Style
disable ttraff daemon

Alternatively, if you don't need the traffic statistic data, then turn off the ttraff daemon using the radio buttons at the bottom of the "Services" tab.


or try "keep alive" tab and setup auto reboot
 
Last edited:
The Biggest Forums - The Biggest, Largest, Best, Most Popular Forums and Message Boards Top List on the Internet. Forum-List.com